GlotPress

Translation of 1.0.x - Dev: Dutch

1
Filter ↓ Sort ↓ All (6,055) Untranslated (136) Waiting (19) Fuzzy (13) Warnings (19)
Prio Original string Translation
You can update to <a href="https://www.classicpress.net/version/%1$s">ClassicPress %2$s</a> automatically: Je kunt automatisch bijwerken naar <a href="https://codex.wordpress.org/Version_%1$s">ClassicPress %2$s</a>: Details

You can update to <a href="https://www.classicpress.net/version/%1$s">ClassicPress %2$s</a> automatically:

You can update to <a href="https://www.classicpress.net/version/%1$s">ClassicPress %2$s</a> automatically:

Je kunt automatisch bijwerken naar <a href="https://codex.wordpress.org/Version_%1$s">ClassicPress %2$s</a>:

You have to log in to edit this translation.

or Cancel

Meta

Status:
fuzzy
Comment:
translators: 1: ClassicPress version number, 2: ClassicPress version number
including locale if necessary
Date added:
2018-12-20 10:07:04 GMT
Translated by:
Mte90
References:
  • wp-admin/update-core.php:81
Priority:
normal
More links:
You cannot update because <a href="https://www.classicpress.net/version/%1$s">ClassicPress %1$s</a> requires MySQL version %2$s or higher. You are running version %3$s. Bijwerken is niet mogelijk omdat <a href="https://codex.wordpress.org/Version_%1$s">ClassicPress %1$s</a> MySQL-versie %2$s of hoger vereist. Je maakt gebruik van versie: %3$s. Details

You cannot update because <a href="https://www.classicpress.net/version/%1$s">ClassicPress %1$s</a> requires MySQL version %2$s or higher. You are running version %3$s.

You cannot update because <a href="https://www.classicpress.net/version/%1$s">ClassicPress %1$s</a> requires MySQL version %2$s or higher. You are running version %3$s.

Bijwerken is niet mogelijk omdat <a href="https://codex.wordpress.org/Version_%1$s">ClassicPress %1$s</a> MySQL-versie %2$s of hoger vereist. Je maakt gebruik van versie: %3$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
fuzzy
Comment:
translators: 1: ClassicPress version number, 2: Minimum required MySQL
version number, 3: Current MySQL version number
Date added:
2018-12-20 10:07:04 GMT
Translated by:
Mte90
References:
  • wp-admin/update-core.php:78
  • wp-admin/upgrade.php:85
Priority:
normal
More links:
You cannot update because <a href="https://www.classicpress.net/version/%1$s">ClassicPress %1$s</a> requires PHP version %2$s or higher. You are running version %3$s. Bijwerken is niet mogelijk omdat <a href="https://codex.wordpress.org/Version_%1$s">ClassicPress %1$s</a> PHP-versie %2$s of hoger vereist. Je maakt gebruik van versie: %3$s. Details

You cannot update because <a href="https://www.classicpress.net/version/%1$s">ClassicPress %1$s</a> requires PHP version %2$s or higher. You are running version %3$s.

You cannot update because <a href="https://www.classicpress.net/version/%1$s">ClassicPress %1$s</a> requires PHP version %2$s or higher. You are running version %3$s.

Bijwerken is niet mogelijk omdat <a href="https://codex.wordpress.org/Version_%1$s">ClassicPress %1$s</a> PHP-versie %2$s of hoger vereist. Je maakt gebruik van versie: %3$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
fuzzy
Comment:
translators: 1: ClassicPress version number, 2: Minimum required PHP version
number, 3: Current PHP version number
Date added:
2018-12-20 10:07:04 GMT
Translated by:
Mte90
References:
  • wp-admin/update-core.php:75
  • wp-admin/upgrade.php:83
Priority:
normal
More links:
You cannot update because <a href="https://www.classicpress.net/version/%1$s">ClassicPress %1$s</a> requires PHP version %2$s or higher and MySQL version %3$s or higher. You are running PHP version %4$s and MySQL version %5$s. Bijwerken van ClassicPress naar <a href="https://codex.wordpress.org/Version_%1$s">versie %1$s</a> is niet mogelijk omdat deze PHP-versie %2$s of hoger vereist en MySQL-versie %3$s of hoger. Je site draait momenteel op PHP-versie %4$s en MySQL-versie %5$s. Details

You cannot update because <a href="https://www.classicpress.net/version/%1$s">ClassicPress %1$s</a> requires PHP version %2$s or higher and MySQL version %3$s or higher. You are running PHP version %4$s and MySQL version %5$s.

You cannot update because <a href="https://www.classicpress.net/version/%1$s">ClassicPress %1$s</a> requires PHP version %2$s or higher and MySQL version %3$s or higher. You are running PHP version %4$s and MySQL version %5$s.

Bijwerken van ClassicPress naar <a href="https://codex.wordpress.org/Version_%1$s">versie %1$s</a> is niet mogelijk omdat deze PHP-versie %2$s of hoger vereist en MySQL-versie %3$s of hoger. Je site draait momenteel op PHP-versie %4$s en MySQL-versie %5$s.

You have to log in to edit this translation.

or Cancel

Meta

Status:
fuzzy
Comment:
translators: 1: ClassicPress version number, 2: Minimum required PHP version
number, 3: Minimum required MySQL version number, 4: Current PHP version
number, 5: Current MySQL version number
Date added:
2018-12-20 10:07:04 GMT
Translated by:
Mte90
References:
  • wp-admin/update-core.php:72
  • wp-admin/upgrade.php:81
Priority:
normal
More links:
Database Password Wachtwoord van de database Details

Database Password

Database Password

Wachtwoord van de database

You have to log in to edit this translation.

or Cancel

Meta

Status:
fuzzy
Date added:
2018-12-20 10:07:05 GMT
Translated by:
Mte90
References:
  • wp-admin/setup-config.php:167
Priority:
normal
More links:
Database Username Gebruikersnaam van de database Details

Database Username

Database Username

Gebruikersnaam van de database

You have to log in to edit this translation.

or Cancel

Meta

Status:
fuzzy
Date added:
2018-12-20 10:07:05 GMT
Translated by:
Mte90
References:
  • wp-admin/setup-config.php:163
Priority:
normal
More links:
Plugins extend and expand the functionality of ClassicPress. You may automatically install plugins from the <a href="%1$s">WordPress Plugin Directory</a> or upload a plugin in .zip format by clicking the button at the top of this page. Plugins breiden de functionaliteiten van ClassicPress aanzienlijk uit. Je kunt plugins automatisch installeren vanaf de <a href="%1$s">ClassicPress Plugin Directory</a> of een plugin in .zip format uploaden via de knop aan de bovenkant van deze pagina. Details

Plugins extend and expand the functionality of ClassicPress. You may automatically install plugins from the <a href="%1$s">WordPress Plugin Directory</a> or upload a plugin in .zip format by clicking the button at the top of this page.

Plugins extend and expand the functionality of ClassicPress. You may automatically install plugins from the <a href="%1$s">WordPress Plugin Directory</a> or upload a plugin in .zip format by clicking the button at the top of this page.

Plugins breiden de functionaliteiten van ClassicPress aanzienlijk uit. Je kunt plugins automatisch installeren vanaf de <a href="%1$s">ClassicPress Plugin Directory</a> of een plugin in .zip format uploaden via de knop aan de bovenkant van deze pagina.

You have to log in to edit this translation.

or Cancel

Meta

Status:
fuzzy
Date added:
2018-12-20 10:07:11 GMT
Translated by:
Mte90
References:
  • wp-admin/includes/plugin-install.php:239
Priority:
normal
More links:
Categories Plugin Installer Favorieten Details

Categories

Categories

Favorieten

You have to log in to edit this translation.

or Cancel

Meta

Status:
fuzzy
Context:
Plugin Installer
Date added:
2018-12-20 10:07:15 GMT
Translated by:
Mte90
References:
  • wp-admin/includes/class-wp-plugin-install-list-table.php:107
Priority:
normal
More links:
You have the freedom to distribute copies of your modified versions to others. By doing this you can give the whole community a chance to benefit from your changes. (freedom 3) Je bent vrij om kopie&#235;n te verspreiden van je aangepaste versies aan anderen. Als je dit doet, kun je de hele community de kans geven om te profiteren van je aanpassingen. Details

You have the freedom to distribute copies of your modified versions to others. By doing this you can give the whole community a chance to benefit from your changes. (freedom 3)

You have the freedom to distribute copies of your modified versions to others. By doing this you can give the whole community a chance to benefit from your changes. (freedom 3)

Je bent vrij om kopie&#235;n te verspreiden van je aangepaste versies aan anderen. Als je dit doet, kun je de hele community de kans geven om te profiteren van je aanpassingen.

You have to log in to edit this translation.

or Cancel

Meta

Status:
fuzzy
Date added:
2018-12-20 10:07:17 GMT
Translated by:
Mte90
References:
  • wp-admin/freedoms.php:57
Priority:
normal
More links:
You have the freedom to redistribute copies of the original program so you can help your neighbor. (freedom 2) Je hebt de vrijheid om kopie&#235;n van het oorspronkelijke programma te distribueren om zo mensen te helpen. Details

You have the freedom to redistribute copies of the original program so you can help your neighbor. (freedom 2)

You have the freedom to redistribute copies of the original program so you can help your neighbor. (freedom 2)

Je hebt de vrijheid om kopie&#235;n van het oorspronkelijke programma te distribueren om zo mensen te helpen.

You have to log in to edit this translation.

or Cancel

Meta

Status:
fuzzy
Date added:
2018-12-20 10:07:17 GMT
Translated by:
Mte90
References:
  • wp-admin/freedoms.php:56
Priority:
normal
More links:
You have access to the source code, the freedom to study how the program works, and the freedom to change it to make it do what you wish. (freedom 1) Je hebt toegang tot de broncode en hebt de vrijheid om te bestuderen hoe het programma werkt. Ook heb je de vrijheid om zelf aanpassingen door te voeren. Details

You have access to the source code, the freedom to study how the program works, and the freedom to change it to make it do what you wish. (freedom 1)

You have access to the source code, the freedom to study how the program works, and the freedom to change it to make it do what you wish. (freedom 1)

Je hebt toegang tot de broncode en hebt de vrijheid om te bestuderen hoe het programma werkt. Ook heb je de vrijheid om zelf aanpassingen door te voeren.

You have to log in to edit this translation.

or Cancel

Meta

Status:
fuzzy
Date added:
2018-12-20 10:07:17 GMT
Translated by:
Mte90
References:
  • wp-admin/freedoms.php:55
Priority:
normal
More links:
You have the freedom to run the program, for any purpose. (freedom 0) Je hebt de vrijheid om het programma voor elk doel te gebruiken. Details

You have the freedom to run the program, for any purpose. (freedom 0)

You have the freedom to run the program, for any purpose. (freedom 0)

Je hebt de vrijheid om het programma voor elk doel te gebruiken.

You have to log in to edit this translation.

or Cancel

Meta

Status:
fuzzy
Date added:
2018-12-20 10:07:17 GMT
Translated by:
Mte90
References:
  • wp-admin/freedoms.php:54
Priority:
normal
More links:
ClassicPress is Free and open source software, built by a distributed community of volunteer developers from around the world. ClassicPress comes with some awesome, worldview-changing rights courtesy of its <a href="%s">license</a>, the GPL. ClassicPress is vrije en open software, gebouwd door een gedistribueerde community van veelal ontwikkelaars die zich vrijwillig inzetten van over de hele wereld. ClassicPress wordt geleverd met een aantal geweldige, wereldbeeld veranderende rechten, dankzij de <a href="%s">licentie</a> van de GPL. Details

ClassicPress is Free and open source software, built by a distributed community of volunteer developers from around the world. ClassicPress comes with some awesome, worldview-changing rights courtesy of its <a href="%s">license</a>, the GPL.

ClassicPress is Free and open source software, built by a distributed community of volunteer developers from around the world. ClassicPress comes with some awesome, worldview-changing rights courtesy of its <a href="%s">license</a>, the GPL.

ClassicPress is vrije en open software, gebouwd door een gedistribueerde community van veelal ontwikkelaars die zich vrijwillig inzetten van over de hele wereld. ClassicPress wordt geleverd met een aantal geweldige, wereldbeeld veranderende rechten, dankzij de <a href="%s">licentie</a> van de GPL.

You have to log in to edit this translation.

or Cancel

Meta

Status:
fuzzy
Date added:
2018-12-20 10:07:17 GMT
Translated by:
Mte90
References:
  • wp-admin/freedoms.php:51
Priority:
normal
More links:
1
Legend:
Current
Waiting
Fuzzy
Old
With warnings

Export as